<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Las cárceles secretas de Erdogan en Siria - ROJAVA AZADI</title>
	<link rel="canonical" href="https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Las cárceles secretas de Erdogan en Siria - ROJAVA AZADI" />
	<meta property="og:description" content="DETRÁS DE LAS LÍNEAS [DEL FRENTE MILITAR]: Sin que se presentaran cargos contra ella ni se iniciara un proceso judicial, Nadia fue encarcelada en una serie de prisiones no oficiales en el noroeste de Siria. Nadia Hassan Suleiman recuerda bien el día en que fue detenida. Fue en la ciudad de Afrin, al noroeste de Siria, en junio de" />
	<meta property="og:url" content="https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/" />
	<meta property="og:site_name" content="ROJAVA AZADI" />
	<meta property="article:publisher" content="https://www.facebook.com/RojavaAzadiMadrid/" />
	<meta property="article:published_time" content="2022-04-22T09:00:00+00:00" />
	<meta property="article:modified_time" content="2022-04-20T06:38:13+00:00" />
	<meta property="og:image" content="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?fit=640%2C428&#038;ssl=1" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="428" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@RojavaAzadi" />
	<meta name="twitter:site" content="@RojavaAzadi" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="konsuk" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="7 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rojavaazadimadrid.org/#organization","name":"Rojava Azadî Madrid","url":"https://rojavaazadimadrid.org/","sameAs":["https://www.facebook.com/RojavaAzadiMadrid/","https://www.youtube.com/channel/UCnqVYwqr_006lhMHsodIzBw","https://twitter.com/RojavaAzadi"],"logo":{"@type":"ImageObject","@id":"https://rojavaazadimadrid.org/#logo","inLanguage":"es","url":"https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2015/05/logo_textura_rojava2.jpg?fit=850%2C992&ssl=1","contentUrl":"https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2015/05/logo_textura_rojava2.jpg?fit=850%2C992&ssl=1","width":850,"height":992,"caption":"Rojava Azadî Madrid"},"image":{"@id":"https://rojavaazadimadrid.org/#logo"}},{"@type":"WebSite","@id":"https://rojavaazadimadrid.org/#website","url":"https://rojavaazadimadrid.org/","name":"ROJAVA AZADI","description":"Colectivo por la revolución social de Rojava, Kurdistán paz y libertad","publisher":{"@id":"https://rojavaazadimadrid.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://rojavaazadimadrid.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?fit=640%2C428&ssl=1","contentUrl":"https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?fit=640%2C428&ssl=1","width":640,"height":428},{"@type":"WebPage","@id":"https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/#webpage","url":"https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/","name":"Las cárceles secretas de Erdogan en Siria - ROJAVA AZADI","isPartOf":{"@id":"https://rojavaazadimadrid.org/#website"},"primaryImageOfPage":{"@id":"https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/#primaryimage"},"datePublished":"2022-04-22T09:00:00+00:00","dateModified":"2022-04-20T06:38:13+00:00","breadcrumb":{"@id":"https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/"]}]},{"@type":"BreadcrumbList","@id":"https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://rojavaazadimadrid.org/"},{"@type":"ListItem","position":2,"name":"Las cárceles secretas de Erdogan en Siria"}]},{"@type":"Article","@id":"https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/#article","isPartOf":{"@id":"https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/#webpage"},"author":{"@id":"https://rojavaazadimadrid.org/#/schema/person/5cea29de54841ef124c159cb4e00f0cb"},"headline":"Las cárceles secretas de Erdogan en Siria","datePublished":"2022-04-22T09:00:00+00:00","dateModified":"2022-04-20T06:38:13+00:00","mainEntityOfPage":{"@id":"https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/#webpage"},"wordCount":1407,"commentCount":0,"publisher":{"@id":"https://rojavaazadimadrid.org/#organization"},"image":{"@id":"https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?fit=640%2C428&ssl=1","keywords":["Afrîn","Derechos Humanos","Erdogan","Ocupación turca","Prisioneros políticos","Siria","Tortura","Turquía","Yihadismo"],"articleSection":["Análisis","Destacados","Noticias"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/#respond"]}]},{"@type":"Person","@id":"https://rojavaazadimadrid.org/#/schema/person/5cea29de54841ef124c159cb4e00f0cb","name":"konsuk","image":{"@type":"ImageObject","@id":"https://rojavaazadimadrid.org/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/56cbb9ed9ae36d5b41903cf984a4e0bb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/56cbb9ed9ae36d5b41903cf984a4e0bb?s=96&d=mm&r=g","caption":"konsuk"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ROJAVA AZADI &raquo; Feed" href="https://rojavaazadimadrid.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ROJAVA AZADI &raquo; Feed de los comentarios" href="https://rojavaazadimadrid.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ROJAVA AZADI &raquo; Comentario Las cárceles secretas de Erdogan en Siria del feed" href="https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.4 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-129458481-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojavaazadimadrid.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://rojavaazadimadrid.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://rojavaazadimadrid.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://rojavaazadimadrid.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='menu-image-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://rojavaazadimadrid.org/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.7.2' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap ul li {border-top: solid 1px rgba(255,255,255,0.05);border-bottom: solid 1px rgba(255,255,255,0.05);}#wprmenu_bar {background-image: url();background-size: cover ;background-repeat: repeat;}#wprmenu_bar {background-color: #ffffff;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #FFFFFF;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu,#wprmenu_bar .menu_title a {color: #000000;}#wprmenu_bar .menu_title {font-size: 20px;font-weight: normal;}#mg-wprm-wrap li.menu-item a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #ffffff;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #000000 !important;}#mg-wprm-wrap {background-color: #ffffff;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #000000;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item:valid ~ a{color: #000000;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #ffffff;color: #515151 !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #515151 !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #000000;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #FFFFFF;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}html body div#wprmenu_bar {height : px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: px !important;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: 0px;left: 0px;float: left !important;background-color: #CCCCCC;}#site-navigation{ display: none !important; }.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://rojavaazadimadrid.org/wp-content/themes/colormag-child/style.css?ver=2.1.0' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://rojavaazadimadrid.org/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rojavaazadimadrid.org","hash_tracking":"false","ua":"UA-129458481-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.4' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='front-principal-js-extra'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/rojavaazadimadrid.org\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/rojavaazadimadrid.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.9.3' id='front-principal-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.7.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.7.2' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.7.2' id='wprmenu.js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/rojavaazadimadrid.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/rojavaazadimadrid.org\/wp-json\/wordpress-popular-posts","ID":38175,"token":"d5b7614e9a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/rojavaazadimadrid.org\/wp-admin\/admin-ajax.php","security":"8ef31d310b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/rojavaazadimadrid.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/rojavaazadimadrid.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://rojavaazadimadrid.org/wp-json/" /><link rel="alternate" type="application/json" href="https://rojavaazadimadrid.org/wp-json/wp/v2/posts/38175" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojavaazadimadrid.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rojavaazadimadrid.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/paPAFH-9VJ' />
<link rel="alternate" type="application/json+oembed" href="https://rojavaazadimadrid.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojavaazadimadrid.org%2Flas-carceles-secretas-de-erdogan-en-siria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojavaazadimadrid.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojavaazadimadrid.org%2Flas-carceles-secretas-de-erdogan-en-siria%2F&#038;format=xml" />
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://rojavaazadimadrid.org/xmlrpc.php">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/cropped-avatar_rojava2w-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/cropped-avatar_rojava2w-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/cropped-avatar_rojava2w-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/cropped-avatar_rojava2w-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-38175 single-format-standard wp-custom-logo wp-embed-responsive ra right-sidebar wide">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
  <div class="inner-wrap">

    <div id="header-text-nav-wrap" class="clearfix">
      <div id="header-left-section">
                  <div id="header-logo-image">
            
            <a href="https://rojavaazadimadrid.org/" class="custom-logo-link" rel="home"><img width="300" height="300" src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?fit=300%2C300&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="ROJAVA AZADI" data-attachment-id="25626" data-permalink="https://rojavaazadimadrid.org/entrevista-de-abordaxe-a-rojava-azadi/avatar_rojava2w-3/" data-orig-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avatar_rojava2w" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?fit=300%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>          </div><!-- #header-logo-image -->
                  <div id="header-text" class="">
                      <h3 id="site-title">
              <a href="https://rojavaazadimadrid.org/" title="ROJAVA AZADI" rel="home"><span class="conf_flag">ROJAVA</span> AZADI</a>
            </h3>
                              <p id="site-description">Colectivo por la revolución social de Rojava<br>Kurdistán paz y libertad</p>
          <!-- #site-description -->
        </div><!-- #header-text -->
      </div><!-- #header-left-section -->
      <div id="header-right-section">
              </div><!-- #header-right-section -->

    </div><!-- #header-text-nav-wrap -->

  </div><!-- .inner-wrap -->

  
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-superior" class="menu"><li id="menu-item-29685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29685"><a href="https://rojavaazadimadrid.org/quienes-somos/">Rojava Azadi</a>
<ul class="sub-menu">
	<li id="menu-item-29510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29510"><a href="https://rojavaazadimadrid.org/quienes-somos/">¿Quiénes somos?</a></li>
	<li id="menu-item-29687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29687"><a href="https://rojavaazadimadrid.org/categoria/actividades/">Actividades</a></li>
</ul>
</li>
<li id="menu-item-29690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29690"><a href="https://rojavaazadimadrid.org/categoria/publicaciones/">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-29691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29691"><a href="https://rojavaazadimadrid.org/categoria/analisis-2/">Análisis</a></li>
	<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://rojavaazadimadrid.org/categoria/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-29694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29694"><a href="https://rojavaazadimadrid.org/categoria/fotos/">Fotos</a></li>
	<li id="menu-item-29695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29695"><a href="https://rojavaazadimadrid.org/categoria/videos/">Videos</a></li>
	<li id="menu-item-29696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29696"><a href="https://rojavaazadimadrid.org/categoria/audio/">Audio</a></li>
</ul>
</li>
<li id="menu-item-29463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29463"><a href="https://rojavaazadimadrid.org/confederalismo-democratico/">Confederalismo Democrático</a>
<ul class="sub-menu">
	<li id="menu-item-29697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29697"><a href="https://rojavaazadimadrid.org/categoria/colectivismo/">Colectivismo</a></li>
	<li id="menu-item-29698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29698"><a href="https://rojavaazadimadrid.org/categoria/lucha-de-las-mujeres/">Lucha de las Mujeres</a></li>
	<li id="menu-item-29699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29699"><a href="https://rojavaazadimadrid.org/categoria/ecologismo/">Ecologismo</a></li>
</ul>
</li>
<li id="menu-item-29701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29701"><a href="https://rojavaazadimadrid.org/biblioteca/">Biblioteca</a>
<ul class="sub-menu">
	<li id="menu-item-29703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29703"><a href="https://rojavaazadimadrid.org/zines-folletos-infrmativos/">Folletos informativos</a></li>
	<li id="menu-item-29704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29704"><a href="https://rojavaazadimadrid.org/libros/">Libros</a></li>
	<li id="menu-item-29705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29705"><a href="https://rojavaazadimadrid.org/documentales/">Documentales</a></li>
</ul>
</li>
<li class="my-nav-menu-search">
<form role="search" method="get" class="search-form" action="https://rojavaazadimadrid.org/">
  <label>
          <i class="fa fa-search"></i>
          <input type="search" 
            class="search-field fa fa-twitter" 
            placeholder="Buscar"  
            value="" name="s" 
            title="Search">
            </input>
  </label>
  <input type="submit" class="search-submit" value="Search">
</form> 
</li><div class="menu_title">
            <a href="https://rojavaazadimadrid.org"><span class="conf_flag">ROJAVA</span> AZADI</a>
          </div><div class="footer-social-icons">
    <ul class="social-icons">
        <li><a href="https://twitter.com/@RojavaAzadi/" class="social-icon" target="blank"> <i class="fa fa-twitter"></i></a></li>
        <li><a href="https://www.facebook.com/RojavaAzadiMadrid/" class="social-icon" target="blank"> <i class="fa fa-facebook"></i></a></li>
        <li><a href="https://www.youtube.com/channel/UCnqVYwqr_006lhMHsodIzBw/" class="social-icon" target="blank"> <i class="fa fa-youtube-play"></i></a></li>
        <li><a href="https://www.instagram.com/rojavaazadi/" class="social-icon" target="blank"> <i class="fa fa-instagram"></i></a></li>
        <li><a href="" class="social-icon" target="blank"> <i class="fa fa-rss"></i></a></li>
        <li><a href="mailto:rojavaazadimadrid@riseup.net" class="social-icon"> <i class="fa fa-envelope"></i></a></li>
    </ul>
</div></ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-38175" class="post-38175 post type-post status-publish format-standard has-post-thumbnail hentry category-analisis-2 category-destacados category-noticias tag-afrin tag-derechos-humanos tag-erdogan tag-ocupacion-turca tag-prisioneros-politicos tag-siria tag-tortura tag-turquia tag-yihadismo">
	
	
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://rojavaazadimadrid.org/categoria/analisis-2/"  rel="category tag">Análisis</a>&nbsp;<a href="https://rojavaazadimadrid.org/categoria/destacados/"  rel="category tag">Destacados</a>&nbsp;<a href="https://rojavaazadimadrid.org/categoria/noticias/"  rel="category tag">Noticias</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Las cárceles secretas de Erdogan en Siria			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-22T11:00:00+02:00">22 de abril, 2022</time><time class="updated" datetime="2022-04-20T08:38:13+02:00">20 de abril, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://rojavaazadimadrid.org/author/konsuk/"
					   title="konsuk"
					>
						konsuk					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://rojavaazadimadrid.org/etiqueta/afrin/" rel="tag">Afrîn</a>, <a href="https://rojavaazadimadrid.org/etiqueta/derechos-humanos/" rel="tag">Derechos Humanos</a>, <a href="https://rojavaazadimadrid.org/etiqueta/erdogan/" rel="tag">Erdogan</a>, <a href="https://rojavaazadimadrid.org/etiqueta/ocupacion-turca/" rel="tag">Ocupación turca</a>, <a href="https://rojavaazadimadrid.org/etiqueta/prisioneros-politicos/" rel="tag">Prisioneros políticos</a>, <a href="https://rojavaazadimadrid.org/etiqueta/siria/" rel="tag">Siria</a>, <a href="https://rojavaazadimadrid.org/etiqueta/tortura/" rel="tag">Tortura</a>, <a href="https://rojavaazadimadrid.org/etiqueta/turquia/" rel="tag">Turquía</a>, <a href="https://rojavaazadimadrid.org/etiqueta/yihadismo/" rel="tag">Yihadismo</a></span></div>
		<div class="entry-content clearfix">
			
<figure class="wp-block-image size-large"><img data-attachment-id="38177" data-permalink="https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/img_8291-jpg/" data-orig-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?fit=640%2C428&amp;ssl=1" data-orig-size="640,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8291.jpg" data-image-description data-image-caption data-medium-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?fit=640%2C428&amp;ssl=1" width="640" height="428" src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?resize=640%2C428&#038;ssl=1" alt class="wp-image-38177 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?resize=24%2C16&amp;ssl=1 24w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?resize=36%2C24&amp;ssl=1 36w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?resize=48%2C32&amp;ssl=1 48w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="38177" data-permalink="https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/img_8291-jpg/" data-orig-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?fit=640%2C428&amp;ssl=1" data-orig-size="640,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8291.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?fit=640%2C428&amp;ssl=1" width="640" height="428" src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?resize=640%2C428&#038;ssl=1" alt="" class="wp-image-38177" srcset="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?resize=24%2C16&amp;ssl=1 24w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?resize=36%2C24&amp;ssl=1 36w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8291.jpg?resize=48%2C32&amp;ssl=1 48w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption>Miembros del Ejército Sirio Libre respaldados por Turquía derriban una estatua kurda en el centro de Afrin, Siria, en 2018.<br />(Crédito de la foto: Khalil Ashawi/Reuters)</figcaption></figure>



<p><a rel="noreferrer noopener" href="https://www.jpost.com/international/article-704250" target="_blank">The Jerusalem Post</a> &#8211; Jonathan Spyer &#8211;  14 abril 2022 &#8211; Actualizado: 15 abril 2022  &#8211; Traducido por Rojava Azadi Madrid </p>



<blockquote class="wp-block-quote"><p>DETRÁS DE LAS LÍNEAS [DEL FRENTE MILITAR]: Sin que se presentaran cargos contra ella ni se iniciara un proceso judicial, Nadia fue encarcelada en una serie de prisiones no oficiales en el noroeste de Siria.</p></blockquote>



<p>Nadia Hassan Suleiman recuerda bien el día en que fue detenida. Fue en la ciudad de Afrin, al noroeste de Siria, en junio de 2018. Su marido, Ahmed Rashid, había desaparecido dos meses antes. Ella había recibido un mensaje de voz de él. Los hombres que se detuvieron en un coche junto a ella dijeron que tenían el detalle de llevarla a visitar a su marido. En cambio, Nadia, ciudadana siria procedente de Afrin, fue detenida. Había comenzado una pesadilla de dos años.</p>



<p>Sin que se presentaran cargos contra ella ni se iniciara un proceso judicial, Nadia fue encarcelada en una serie de prisiones no oficiales en el noroeste de Siria. Durante cuatro meses estuvo retenida en una instalación que, según ella, está a cargo de la Inteligencia Militar turca, y fue interrogada por agentes que hablaban turco.</p>



<p>Después, como parte de un grupo de otras 11 mujeres, igualmente detenidas sin cargos, fue trasladada a una cárcel de la División Hamzat, islamista suní y apoyada por Turquía. En los frecuentes interrogatorios a los que fue sometida, Nadia fue acusada de asociación con el régimen de Assad y el PKK kurdo.</p>



<p>A lo largo de su cautiverio, Nadia fue torturada repetidamente y, en varias ocasiones, violada. Como ella misma describe en su testimonio grabado «Cada una de las detenidas fue sometida a diversas formas de tortura y violación. Las torturas eran diarias, individuales o colectivas, y nos violaban repetidamente. Nos daban pastillas narcóticas y a veces nos echaban agua fría a todas en el duro frío del invierno. Ni siquiera los niños pequeños estaban exentos de la tortura».</p>



<p>Liberada después de dos años, Nadia consiguió, con la ayuda de contrabandistas, escapar de la zona de Siria controlada por Turquía. Nunca volvió a saber de su marido, y ahora cree que está muerto.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="38184" data-permalink="https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/img_8292-jpg/" data-orig-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?fit=822%2C537&amp;ssl=1" data-orig-size="822,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8292.jpg" data-image-description data-image-caption data-medium-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?fit=800%2C523&amp;ssl=1" loading="lazy" width="800" height="523" src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=800%2C523&#038;ssl=1" alt class="wp-image-38184 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?w=822&amp;ssl=1 822w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=768%2C502&amp;ssl=1 768w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=24%2C16&amp;ssl=1 24w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=36%2C24&amp;ssl=1 36w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=48%2C31&amp;ssl=1 48w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=800%2C523&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="38184" data-permalink="https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/img_8292-jpg/" data-orig-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?fit=822%2C537&amp;ssl=1" data-orig-size="822,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8292.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?fit=800%2C523&amp;ssl=1" loading="lazy" width="800" height="523" src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=800%2C523&#038;ssl=1" alt="" class="wp-image-38184" srcset="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?w=822&amp;ssl=1 822w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=300%2C196&amp;ssl=1 300w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=768%2C502&amp;ssl=1 768w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=24%2C16&amp;ssl=1 24w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=36%2C24&amp;ssl=1 36w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2022/04/img_8292.jpg?resize=48%2C31&amp;ssl=1 48w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><figcaption>El presidente turco Tayyip Erdogan se dirige a los miembros del parlamento de su gobernante Partido AK (AKP) durante una reunión en el parlamento turco en Ankara, Turquía, 27 de noviembre de 2018. (Crédito: REUTERS/UMIT BEKTAS)</figcaption></figure>



<p>La historia de NADIA HASSAN Suleiman es sólo una de muchas. Están apareciendo pruebas de violaciones graves y sistemáticas de los derechos humanos llevadas a cabo por las milicias islamistas apoyadas por Turquía en el noroeste de Siria.<br />Los testimonios de los supervivientes revelan una pauta de encarcelamientos ilegales sin proceso judicial ni supervisión, así como graves abusos contra los detenidos, incluidos abusos sexuales, violaciones, torturas y casos de asesinato.</p>



<p>Un dossier recibido por este autor, y que actualmente también está en manos del Departamento de Estado de Estados Unidos, contiene amplios testimonios y pruebas detalladas. El dossier fue recopilado por activistas sirios no afiliados a ningún organismo político. Los expertos sirios independientes que han examinado las pruebas las consideran creíbles.<br />Según dos organismos de derechos humanos, el Centro de Documentación de Violaciones y el Proyecto Zaytouna, 8.590 personas han sido retenidas en este sistema de prisiones fuera de la red desde 2018. De ellas, 1.500 han desaparecido por completo, sin dejar constancia.</p>



<p>Para entender lo que está pasando, es necesario un poco de antecedentes. En enero de 2018, en la irónicamente llamada Operación Rama de Olivo, las fuerzas armadas turcas destruyeron el cantón de Afrin, controlado por los kurdos, en el noroeste de Siria.</p>



<p>En estrecha colaboración con las milicias islamistas suníes aliadas de Ankara, Turquía tomó el control de la zona. Unos 300.000 residentes, principalmente kurdos y yazidíes, huyeron a otras partes de Siria.<br />Desde entonces, el autodenominado «Gobierno Provisional Sirio», con sede en Turquía y apoyado por Ankara, es la autoridad gobernante ostensible en esta zona. El control diario está en manos de las milicias islamistas que conforman el llamado «Ejército Nacional Sirio».<br />La verdadera potencia que apoya y entrena a estas milicias y mantiene el control final en la zona es Turquía. El sistema penitenciario no oficial en el que estuvo encarcelada Nadia Suleiman es producto de este acuerdo.</p>



<p>Los nombres y las ubicaciones de los lugares de encarcelamiento que componen esta red de centros de reclusión no declarados son conocidos y pueden verificarse. La red se extiende desde Idlib y Afrin en el oeste, pasando por Azaz, Marea y al-Rai, hasta Jarabulus y al-Bab en el este.</p>



<p>Las instalaciones que forman parte de este archipiélago incluyen la prisión de la oficina de seguridad de la División Hamzah del SNA, en Afrin; la prisión de Mazraa, en el distrito de Maarata de Afrin, en manos de la Brigada Al-Ghab de la División Hamza; el campo de prisioneros de Kafr Jannah, controlado por la Jabha al-Shamiya (Frente de Levante); la prisión de la oficina de seguridad del Frente de Levante, en la zona de Souq al-Hal en Afrin; la prisión de al-Barad, bajo el control de la «Tanzim al-Ustaz» (más información sobre esta organización más adelante); la prisión de al-Masara, en la zona de al-Ra&#8217;I, controlada por la División Sultán Murad de Turkmenistán -de la que nunca se ha liberado a ningún detenido- y la prisión de la oficina de seguridad de la División al-Mutasim, en la zona de Marea.</p>



<p>En estos lugares, ciudadanos sirios como Nadia Hassan Suleiman son encarcelados durante largos periodos sin ningún tipo de supervisión legal. Las condiciones, descritas al autor por antiguos detenidos, son extremadamente primitivas. Los prisioneros son mantenidos en celdas llenas de suciedad, sin acceso a la luz natural.<br />La tortura mediante descargas eléctricas, la inanición sistemática y las palizas se aplican a todos. Los abusos sexuales contra los detenidos, tanto hombres como mujeres, son habituales. El autor ha visto pruebas fotográficas de estas condiciones, tomadas con gran riesgo por los detenidos.</p>



<p>¿QUIÉN es el responsable de este sistema? ¿Cuál es la estructura general de mando? Según el testimonio de «Yusuf», un reciente desertor de las milicias, existe un órgano central de coordinación de las distintas estructuras de seguridad que mantienen estas instalaciones. Se conoce como «Tanzim al-Ustaz» (Organización del maestro/profesor), o más formalmente como «Mukhabarat al-Sari» (Inteligencia secreta).<br />Esta estructura es responsable de la coordinación, supervisión y gestión generales de la red de prisiones secretas descrita anteriormente. Es la autoridad suprema de los diversos equipos de seguridad e inteligencia que mantienen las facciones.</p>



<p>El individuo que se encuentra en la cúspide de esta estructura, el «profesor» del título de la organización, es Kamal Ghazwan Kamal, también conocido como Abu al-Hassan, iraquí de nacimiento, con esposa turca. Ex alto cargo de seguridad del ISIS en Mosul, Kamal fue detenido por las autoridades turcas en 2017.</p>



<p>A continuación, colaboró en la aprehensión y detención de miembros del ISIS y entabló relaciones con altos cargos de la oposición siria vinculada a Turquía. Como resultado de esta colaboración, surgió como una figura de confianza con habilidades aparentemente relevantes.</p>



<p>Actualmente no hay ninguna investigación oficial en curso sobre alguna de estas acusaciones. Las milicias islamistas que controlan el terreno en esta zona hacen imposible la realización normal de una investigación periodística o de otro tipo.<br />Pero el noroeste de Siria no es un territorio abandonado. Por el contrario, está bajo el control de facto de Turquía, un Estado miembro de la OTAN en buena posición. Existen pruebas sólidas que sugieren que se están cometiendo crímenes terribles, como los infligidos a Nadia Hassan Suleiman, de forma sistemática y continua en el noroeste de Siria controlado por Turquía. Es necesario presionar, y pronto, para que se investiguen estas múltiples acusaciones.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38175" class="share-twitter sd-button share-icon no-text" href="https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38175" class="share-facebook sd-button share-icon no-text" href="https://rojavaazadimadrid.org/las-carceles-secretas-de-erdogan-en-siria/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://rojavaazadimadrid.org/exigimos-responsabilidades-por-la-muerte-de-garibe-gezer-en-una-prision-turca/" rel="prev"><span class="meta-nav">&larr;</span> ¡Exigimos responsabilidades por la muerte de Garibe Gezer en una prisión turca!</a></li>
			<li class="next"><a href="https://rojavaazadimadrid.org/kck-declaracion-sobre-la-situacion-de-los-presos-kurdos-en-turquia/" rel="next">[KCK] Declaración sobre la situación de los presos kurdos en Turquía <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://rojavaazadimadrid.org/analizando-las-sdf-el-futuro-ejercito-nacional-sirio/" title="Analizando las SDF: ¿el futuro ejército nacional sirio?">
								<img width="390" height="205" src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/09/212.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="26459" data-permalink="https://rojavaazadimadrid.org/analizando-las-sdf-el-futuro-ejercito-nacional-sirio/attachment/212/" data-orig-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/09/212.jpg?fit=1024%2C678&amp;ssl=1" data-orig-size="1024,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="212" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/09/212.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/09/212.jpg?fit=800%2C530&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/09/212.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/09/212.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/09/212.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://rojavaazadimadrid.org/analizando-las-sdf-el-futuro-ejercito-nacional-sirio/" rel="bookmark" title="Analizando las SDF: ¿el futuro ejército nacional sirio?">
								Analizando las SDF: ¿el futuro ejército nacional sirio?							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://rojavaazadimadrid.org/analizando-las-sdf-el-futuro-ejercito-nacional-sirio/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-09-20T11:00:56+02:00">20 de septiembre, 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://rojavaazadimadrid.org/author/editor/"
					   title="Editor"
					>
						Editor					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://rojavaazadimadrid.org/analizando-las-sdf-el-futuro-ejercito-nacional-sirio/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://rojavaazadimadrid.org/el-aislamiento-de-ocalan-en-la-isla-de-imrali-y-la-democracia-en-turquia/" title="El aislamiento de Öcalan en la isla de Imrali y la democracia en Turquía">
								<img width="390" height="205" src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2020/04/imrali-island.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="32751" data-permalink="https://rojavaazadimadrid.org/el-aislamiento-de-ocalan-en-la-isla-de-imrali-y-la-democracia-en-turquia/imrali-island/" data-orig-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2020/04/imrali-island.jpeg?fit=645%2C344&amp;ssl=1" data-orig-size="645,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imrali-island" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2020/04/imrali-island.jpeg?fit=300%2C160&amp;ssl=1" data-large-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2020/04/imrali-island.jpeg?fit=645%2C344&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2020/04/imrali-island.jpeg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2020/04/imrali-island.jpeg?resize=24%2C13&amp;ssl=1 24w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2020/04/imrali-island.jpeg?resize=36%2C19&amp;ssl=1 36w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2020/04/imrali-island.jpeg?resize=48%2C26&amp;ssl=1 48w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2020/04/imrali-island.jpeg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://rojavaazadimadrid.org/el-aislamiento-de-ocalan-en-la-isla-de-imrali-y-la-democracia-en-turquia/" rel="bookmark" title="El aislamiento de Öcalan en la isla de Imrali y la democracia en Turquía">
								El aislamiento de Öcalan en la isla de Imrali y la democracia en Turquía							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://rojavaazadimadrid.org/el-aislamiento-de-ocalan-en-la-isla-de-imrali-y-la-democracia-en-turquia/" title="17:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-04T17:18:53+02:00">4 de abril, 2020</time><time class="updated" datetime="2020-10-06T21:23:35+02:00">6 de octubre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://rojavaazadimadrid.org/author/anima/"
					   title="Hybris Anima"
					>
						Hybris Anima					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://rojavaazadimadrid.org/el-aislamiento-de-ocalan-en-la-isla-de-imrali-y-la-democracia-en-turquia/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://rojavaazadimadrid.org/la-experiencia-de-rojava-posibilidades-y-retos-en-la-construccion-de-una-vida-democratica/" title="La Experiencia de Rojava: Posibilidades y retos en la construcción de una vida democrática">
								<img width="390" height="205" src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2016/05/rojava-women.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="10381" data-permalink="https://rojavaazadimadrid.org/la-experiencia-de-rojava-posibilidades-y-retos-en-la-construccion-de-una-vida-democratica/rojava-women/" data-orig-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2016/05/rojava-women.jpg?fit=599%2C399&amp;ssl=1" data-orig-size="599,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rojava-women" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2016/05/rojava-women.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2016/05/rojava-women.jpg?fit=599%2C399&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2016/05/rojava-women.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2016/05/rojava-women.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2016/05/rojava-women.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://rojavaazadimadrid.org/la-experiencia-de-rojava-posibilidades-y-retos-en-la-construccion-de-una-vida-democratica/" rel="bookmark" title="La Experiencia de Rojava: Posibilidades y retos en la construcción de una vida democrática">
								La Experiencia de Rojava: Posibilidades y retos en la construcción de una vida democrática							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://rojavaazadimadrid.org/la-experiencia-de-rojava-posibilidades-y-retos-en-la-construccion-de-una-vida-democratica/" title="10:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-05-03T10:22:22+02:00">3 de mayo, 2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://rojavaazadimadrid.org/author/editor/"
					   title="Editor"
					>
						Editor					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://rojavaazadimadrid.org/la-experiencia-de-rojava-posibilidades-y-retos-en-la-construccion-de-una-vida-democratica/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/las-carceles-secretas-de-erdogan-en-siria/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://rojavaazadimadrid.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='38175' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18a0da2033" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="44"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Entradas recientes</span></h3>
		<ul>
											<li>
					<a href="https://rojavaazadimadrid.org/traer-a-anna-a-casa-llevar-la-lucha-a-estrasburgo/">Traer a Anna a casa &#8211; Llevar la lucha a Estrasburgo</a>
									</li>
											<li>
					<a href="https://rojavaazadimadrid.org/el-tribunal-de-apelacion-anula-la-pena-de-prision-para-selahattin-demirtas/">El Tribunal de Apelación anula la pena de prisión para Selahattin Demirtaş</a>
									</li>
											<li>
					<a href="https://rojavaazadimadrid.org/un-tribunal-irani-condena-a-4-activistas-kurdos-a-penas-de-carcel-en-kamyaran/">Un tribunal iraní condena a 4 activistas kurdos a penas de cárcel en Kamyaran</a>
									</li>
											<li>
					<a href="https://rojavaazadimadrid.org/kck-declaracion-sobre-la-situacion-de-los-presos-kurdos-en-turquia/">[KCK] Declaración sobre la situación de los presos kurdos en Turquía</a>
									</li>
											<li>
					<a href="https://rojavaazadimadrid.org/un-joven-kurdo-asesinado-por-la-policia-de-inteligencia-en-un-centro-de-detencion/">Un joven kurdo asesinado por la policía de inteligencia en un centro de detención</a>
									</li>
					</ul>

		</aside><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>
<aside id="wpp-4" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Popular</span></h3>


<ul class="wpp-list">
<li>
<a href="https://rojavaazadimadrid.org/un-breve-analisis-de-la-situacion-politica-y-economica-en-oriente-medio/" class="wpp-post-title" target="_self">Un breve análisis de la situación política y económica en Oriente Medio</a>
</li>
<li>
<a href="https://rojavaazadimadrid.org/historia-los-origenes-del-pueblo-kurdo/" class="wpp-post-title" target="_self">[Historia] Los orígenes del pueblo kurdo</a>
</li>
<li>
<a href="https://rojavaazadimadrid.org/turquia-y-su-sistema-carcelario-carceles-de-tipo-f-que-son/" class="wpp-post-title" target="_self">Turquia y su sistema carcelario: “Carceles de tipo F”: ¿Qué son?”</a>
</li>
<li>
<a href="https://rojavaazadimadrid.org/verdad-y-poder-analisis-del-poder-y-el-pensamiento-nomada-como-fragmentos-de-una-filosofia-de-la-liberacion/" class="wpp-post-title" target="_self">Verdad y Poder: Análisis del Poder y el Pensamiento Nómada como Fragmentos de una Filosofía de la Liberación</a>
</li>
</ul>

</aside>
<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="menu_title">
<a href="https://rojavaazadimadrid.org">
	<span class="conf_flag">ROJAVA</span> AZADI</a>
</div>

<p id="site-description">Colectivo por la revolución social de Rojava<br>Kurdistán paz y libertad</p></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-29537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29537"><a href="https://rojavaazadimadrid.org/kurdas/">Organizaciones Kurdas</a></li>
<li id="menu-item-29733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29733"><a href="https://rojavaazadimadrid.org/solidaridad-iberia/">Solidaridad desde Iberia</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-29538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29538"><a href="https://rojavaazadimadrid.org/otras-fuentes-twitter-reddit/">Otras fuentes</a></li>
<li id="menu-item-29745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29745"><a href="https://rojavaazadimadrid.org/mundo/">Internacional</a></li>
</ul></div></aside>				</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
					</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://rojavaazadimadrid.org/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 
			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
      <a href="https://rojavaazadimadrid.org">
      MENU    </a>
      </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
  <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29685"><a href="https://rojavaazadimadrid.org/quienes-somos/">Rojava Azadi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29510"><a href="https://rojavaazadimadrid.org/quienes-somos/">¿Quiénes somos?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29687"><a href="https://rojavaazadimadrid.org/categoria/actividades/">Actividades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29690"><a href="https://rojavaazadimadrid.org/categoria/publicaciones/">Publicaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29691"><a href="https://rojavaazadimadrid.org/categoria/analisis-2/">Análisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://rojavaazadimadrid.org/categoria/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29694"><a href="https://rojavaazadimadrid.org/categoria/fotos/">Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29695"><a href="https://rojavaazadimadrid.org/categoria/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29696"><a href="https://rojavaazadimadrid.org/categoria/audio/">Audio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29463"><a href="https://rojavaazadimadrid.org/confederalismo-democratico/">Confederalismo Democrático</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29697"><a href="https://rojavaazadimadrid.org/categoria/colectivismo/">Colectivismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29698"><a href="https://rojavaazadimadrid.org/categoria/lucha-de-las-mujeres/">Lucha de las Mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29699"><a href="https://rojavaazadimadrid.org/categoria/ecologismo/">Ecologismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29701"><a href="https://rojavaazadimadrid.org/biblioteca/">Biblioteca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29703"><a href="https://rojavaazadimadrid.org/zines-folletos-infrmativos/">Folletos informativos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29704"><a href="https://rojavaazadimadrid.org/libros/">Libros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29705"><a href="https://rojavaazadimadrid.org/documentales/">Documentales</a></li>
</ul>
</li>
        <li>
          <div class="wpr_search search_top">
            <form role="search" method="get" class="wpr-search-form" action="https://rojavaazadimadrid.org/">
  <label for="search-form-6267cb02343e6"></label>
  <input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Buscar...">
  <button type="submit" class="wpr_submit">
    <i class="wpr-icon-search"></i>
  </button>
</form>          </div>
        </li>
        
     
</ul>
				
				</div>
			</div>
					<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rojavaazadimadrid.org\/las-carceles-secretas-de-erdogan-en-siria\/":38175};
	</script>
				<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/rojavaazadimadrid.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/rojavaazadimadrid.org\/wp-admin\/admin-ajax.php","nonce":"5b46a26316","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rojavaazadimadrid.org\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.org%2Flas-carceles-secretas-de-erdogan-en-siria%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.6' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.6' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'160059057',post:'38175',tz:'2',srv:'rojavaazadimadrid.org'} ]);
	_stq.push([ 'clickTrackerInit', '160059057', '38175' ]);
</script>

</body>
</html>
