<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Comunicado del ICAM sobre la violación del Derecho de Defensa en Turquía - ROJAVA AZADI</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comunicado del ICAM sobre la violación del Derecho de Defensa en Turquía - ROJAVA AZADI" />
<meta property="og:description" content="El día 30 de abril 2019, el Colegio de Abogados de Madrid ha emitido el siguiente comunicado sobre la violación del Derecho de Defensa en Turquía. Durante la semana del 20 de marzo de 2017, el Ministerio público turco emitió órdenes de detención contra gran número de abogados que defendían los intereses de sus clientes, acusados de pertenecer al movimiento instigador del fallido golpe de estado de julio de 2016 en Turquía. El 2 de junio de 2017, el Observatorio" />
<meta property="og:url" content="https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/" />
<meta property="og:site_name" content="ROJAVA AZADI" />
<meta property="article:tag" content="Derechos Humanos" />
<meta property="article:tag" content="Justicia" />
<meta property="article:tag" content="Turquía" />
<meta property="article:section" content="Comunicados" />
<meta property="article:published_time" content="2019-05-02T08:00:22+00:00" />
<meta property="article:modified_time" content="2019-05-01T18:18:42+00:00" />
<meta property="og:updated_time" content="2019-05-01T18:18:42+00:00" />
<meta property="og:image" content="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2019/05/abogados.jpg?fit=990%2C500&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2019/05/abogados.jpg?fit=990%2C500&#038;ssl=1" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El día 30 de abril 2019, el Colegio de Abogados de Madrid ha emitido el siguiente comunicado sobre la violación del Derecho de Defensa en Turquía. Durante la semana del 20 de marzo de 2017, el Ministerio público turco emitió órdenes de detención contra gran número de abogados que defendían los intereses de sus clientes, acusados de pertenecer al movimiento instigador del fallido golpe de estado de julio de 2016 en Turquía. El 2 de junio de 2017, el Observatorio" />
<meta name="twitter:title" content="Comunicado del ICAM sobre la violación del Derecho de Defensa en Turquía - ROJAVA AZADI" />
<meta name="twitter:image" content="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2019/05/abogados.jpg?fit=990%2C500&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://rojavaazadimadrid.org/#website","url":"https://rojavaazadimadrid.org/","name":"ROJAVA AZADI","publisher":{"@id":"https://rojavaazadimadrid.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://rojavaazadimadrid.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/#webpage","url":"https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/","inLanguage":"es","name":"Comunicado del ICAM sobre la violaci\u00f3n del Derecho de Defensa en Turqu\u00eda - ROJAVA AZADI","isPartOf":{"@id":"https://rojavaazadimadrid.org/#website"},"image":{"@type":"ImageObject","@id":"https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/#primaryimage","url":"https://rojavaazadimadrid.org/wp-content/uploads/2019/05/abogados.jpg","caption":""},"primaryImageOfPage":{"@id":"https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/#primaryimage"},"datePublished":"2019-05-02T08:00:22+00:00","dateModified":"2019-05-01T18:18:42+00:00"},{"@type":"Article","@id":"https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/#article","isPartOf":{"@id":"https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/#webpage"},"author":{"@id":"https://rojavaazadimadrid.org/author/konsuk/#author","name":"Konsu K"},"publisher":{"@id":"https://rojavaazadimadrid.org/#organization"},"headline":"Comunicado del ICAM sobre la violaci\u00f3n del Derecho de Defensa en Turqu\u00eda","datePublished":"2019-05-02T08:00:22+00:00","dateModified":"2019-05-01T18:18:42+00:00","commentCount":0,"mainEntityOfPage":"https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/#webpage","image":{"@id":"https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/#primaryimage"},"keywords":"Derechos Humanos,Justicia,Turqu\u00eda","articleSection":"Comunicados"},{"@type":"Person","@id":"https://rojavaazadimadrid.org/author/konsuk/#author","name":"Konsu K","image":{"@type":"ImageObject","@id":"https://rojavaazadimadrid.org/#personlogo","url":"https://secure.gravatar.com/avatar/56cbb9ed9ae36d5b41903cf984a4e0bb?s=96&d=mm&r=g","caption":"Konsu K"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ROJAVA AZADI &raquo; Feed" href="https://rojavaazadimadrid.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ROJAVA AZADI &raquo; RSS de los comentarios" href="https://rojavaazadimadrid.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ROJAVA AZADI &raquo; Comunicado del ICAM sobre la violación del Derecho de Defensa en Turquía RSS de los comentarios" href="https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rojavaazadimadrid.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://rojavaazadimadrid.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {
				overflow: scroll;
			}
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgba(255,255,255,0.05);
					border-bottom: solid 1px rgba(255,255,255,0.05);
				}
				
				#wprmenu_bar {
					background-color: #ffffff;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #000000;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #ffffff;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #000000 !important;
				}
				#mg-wprm-wrap {
					background-color: #ffffff;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #000000 !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #ffffff;
					color: #515151 !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #515151 !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #000000;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #FFFFFF;
				}
			div.wprmenu_bar div.hamburger{padding-right: 6px !important;}
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			html body div#wprmenu_bar {
					height : px;
				}#mg-wprm-wrap.cbp-spmenu-left, #mg-wprm-wrap.cbp-spmenu-right, #mg-widgetmenu-wrap.cbp-spmenu-widget-left, #mg-widgetmenu-wrap.cbp-spmenu-widget-right {
					top: px !important;
				}
					.wprmenu_bar .hamburger {
						float: left;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						left: 0px;
						float: left !important;
						background-color: #CCCCCC;
					}
				#site-navigation{ display: none !important; }.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://rojavaazadimadrid.org/wp-content/themes/colormag-child/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://rojavaazadimadrid.org/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/rojavaazadimadrid.org\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/rojavaazadimadrid.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/rojavaazadimadrid.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"30536","token":"6db10b97c6","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.1.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/rojavaazadimadrid.org\/wp-admin\/admin-ajax.php","security":"3725a5e9e7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/rojavaazadimadrid.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/rojavaazadimadrid.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://rojavaazadimadrid.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojavaazadimadrid.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rojavaazadimadrid.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/paPAFH-7Ww' />
<link rel="alternate" type="application/json+oembed" href="https://rojavaazadimadrid.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojavaazadimadrid.org%2Fcomunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rojavaazadimadrid.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frojavaazadimadrid.org%2Fcomunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://rojavaazadimadrid.org/xmlrpc.php">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/cropped-avatar_rojava2w-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/cropped-avatar_rojava2w-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/cropped-avatar_rojava2w-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/cropped-avatar_rojava2w-1.jpg?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-129458481-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ROJAVA AZADI Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-30536 single-format-standard wp-custom-logo ra  wide">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
  <div class="inner-wrap">

    <div id="header-text-nav-wrap" class="clearfix">
      <div id="header-left-section">
                  <div id="header-logo-image">
            
            <a href="https://rojavaazadimadrid.org/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="300" src="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?fit=300%2C300&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="ROJAVA AZADI" itemprop="logo" data-attachment-id="25626" data-permalink="https://rojavaazadimadrid.org/entrevista-de-abordaxe-a-rojava-azadi/avatar_rojava2w-3/" data-orig-file="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avatar_rojava2w" data-image-description="" data-medium-file="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?fit=300%2C300&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/06/avatar_rojava2w-1.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>          </div><!-- #header-logo-image -->
                  <div id="header-text" class="">
                      <h3 id="site-title">
              <a href="https://rojavaazadimadrid.org/" title="ROJAVA AZADI" rel="home"><span class="conf_flag">ROJAVA</span> AZADI</a>
            </h3>
                              <p id="site-description">Colectivo por la revolución social de Rojava<br>Kurdistán paz y libertad</p>
          <!-- #site-description -->
        </div><!-- #header-text -->
      </div><!-- #header-left-section -->
      <div id="header-right-section">
              </div><!-- #header-right-section -->

    </div><!-- #header-text-nav-wrap -->

  </div><!-- .inner-wrap -->

  
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-superior" class="menu"><li id="menu-item-29685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29685"><a href="https://rojavaazadimadrid.org/quienes-somos/" class="menu-image-title-after"><span class="menu-image-title">Rojava Azadi</span></a>
<ul class="sub-menu">
	<li id="menu-item-29510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29510"><a href="https://rojavaazadimadrid.org/quienes-somos/" class="menu-image-title-after"><span class="menu-image-title">¿Quiénes somos?</span></a></li>
	<li id="menu-item-29687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29687"><a href="https://rojavaazadimadrid.org/categoria/actividades/" class="menu-image-title-after"><span class="menu-image-title">Actividades</span></a></li>
</ul>
</li>
<li id="menu-item-29690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29690"><a href="https://rojavaazadimadrid.org/categoria/publicaciones/" class="menu-image-title-after"><span class="menu-image-title">Publicaciones</span></a>
<ul class="sub-menu">
	<li id="menu-item-29691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29691"><a href="https://rojavaazadimadrid.org/categoria/analisis-2/" class="menu-image-title-after"><span class="menu-image-title">Análisis</span></a></li>
	<li id="menu-item-29692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://rojavaazadimadrid.org/categoria/entrevistas/" class="menu-image-title-after"><span class="menu-image-title">Entrevistas</span></a></li>
	<li id="menu-item-29694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29694"><a href="https://rojavaazadimadrid.org/categoria/fotos/" class="menu-image-title-after"><span class="menu-image-title">Fotos</span></a></li>
	<li id="menu-item-29695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29695"><a href="https://rojavaazadimadrid.org/categoria/videos/" class="menu-image-title-after"><span class="menu-image-title">Videos</span></a></li>
	<li id="menu-item-29696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29696"><a href="https://rojavaazadimadrid.org/categoria/audio/" class="menu-image-title-after"><span class="menu-image-title">Audio</span></a></li>
</ul>
</li>
<li id="menu-item-29463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29463"><a href="https://rojavaazadimadrid.org/confederalismo-democratico/" class="menu-image-title-after"><span class="menu-image-title">Confederalismo Democrático</span></a>
<ul class="sub-menu">
	<li id="menu-item-29697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29697"><a href="https://rojavaazadimadrid.org/categoria/colectivismo/" class="menu-image-title-after"><span class="menu-image-title">Colectivismo</span></a></li>
	<li id="menu-item-29698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29698"><a href="https://rojavaazadimadrid.org/categoria/lucha-de-las-mujeres/" class="menu-image-title-after"><span class="menu-image-title">Lucha de las Mujeres</span></a></li>
	<li id="menu-item-29699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29699"><a href="https://rojavaazadimadrid.org/categoria/ecologismo/" class="menu-image-title-after"><span class="menu-image-title">Ecologismo</span></a></li>
</ul>
</li>
<li id="menu-item-29701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29701"><a href="https://rojavaazadimadrid.org/biblioteca/" class="menu-image-title-after"><span class="menu-image-title">Biblioteca</span></a>
<ul class="sub-menu">
	<li id="menu-item-29703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29703"><a href="https://rojavaazadimadrid.org/zines-folletos-infrmativos/" class="menu-image-title-after"><span class="menu-image-title">Folletos informativos</span></a></li>
	<li id="menu-item-29704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29704"><a href="https://rojavaazadimadrid.org/libros/" class="menu-image-title-after"><span class="menu-image-title">Libros</span></a></li>
	<li id="menu-item-29705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29705"><a href="https://rojavaazadimadrid.org/documentales/" class="menu-image-title-after"><span class="menu-image-title">Documentales</span></a></li>
</ul>
</li>
<li class="my-nav-menu-search">
<form role="search" method="get" class="search-form" action="https://rojavaazadimadrid.org/">
  <label>
          <i class="fa fa-search"></i>
          <input type="search" 
            class="search-field fa fa-twitter" 
            placeholder="Buscar"  
            value="" name="s" 
            title="Search">
            </input>
  </label>
  <input type="submit" class="search-submit" value="Search">
</form> 
</li><div class="menu_title">
            <a href="http://rojavaazadimadrid.org"><span class="conf_flag">ROJAVA</span> AZADI</a>
          </div><div class="footer-social-icons">
    <ul class="social-icons">
        <li><a href="https://twitter.com/@RojavaAzadi/" class="social-icon" target="blank"> <i class="fa fa-twitter"></i></a></li>
        <li><a href="https://www.facebook.com/RojavaAzadiMadrid/" class="social-icon" target="blank"> <i class="fa fa-facebook"></i></a></li>
        <li><a href="https://www.youtube.com/channel/UCnqVYwqr_006lhMHsodIzBw/" class="social-icon" target="blank"> <i class="fa fa-youtube-play"></i></a></li>
        <li><a href="https://www.instagram.com/rojavaazadi/" class="social-icon" target="blank"> <i class="fa fa-instagram"></i></a></li>
        <li><a href="" class="social-icon" target="blank"> <i class="fa fa-rss"></i></a></li>
        <li><a href="mailto:rojavaazadimadrid@riseup.net" class="social-icon"> <i class="fa fa-envelope"></i></a></li>
    </ul>
</div></ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-30536" class="post-30536 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicados tag-derechos-humanos tag-justicia tag-turquia">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://rojavaazadimadrid.org/categoria/comunicados/"  rel="category tag">Comunicados</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Comunicado del ICAM sobre la violación del Derecho de Defensa en Turquía   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-02T10:00:22+02:00">2 de mayo, 2019</time><time class="updated" datetime="2019-05-01T20:18:42+02:00">1 de mayo, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://rojavaazadimadrid.org/author/konsuk/"
					   title="Konsu K">Konsu K					</a>
				</span>
			</span>

							<span class="comments"><a href="https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://rojavaazadimadrid.org/etiqueta/derechos-humanos/" rel="tag">Derechos Humanos</a>, <a href="https://rojavaazadimadrid.org/etiqueta/justicia/" rel="tag">Justicia</a>, <a href="https://rojavaazadimadrid.org/etiqueta/turquia/" rel="tag">Turquía</a></span></div>
   	<div class="entry-content clearfix">
   		
<p><a href="https://web.icam.es/actualidad/noticia/5871/Comunicado_sobre_la_violaci%C3%B3n_del_Derecho_de_Defensa_en_Turqu%C3%ADa" target="_blank" rel="noreferrer noopener" aria-label=" (abre en una nueva pestaña)">El día 30 de abril 2019, el Colegio de Abogados de Madrid ha emitido el siguiente comunicado sobre la violación del Derecho de Defensa en Turquía.  </a></p>



<p>Durante la semana del 20 de marzo de 2017, el Ministerio público turco emitió órdenes de detención contra gran número de abogados que defendían los intereses de sus clientes, acusados de pertenecer al movimiento instigador del fallido golpe de estado de julio de 2016 en Turquía.&nbsp;</p>



<p>El 2 de junio de 2017, el Observatorio Internacional de Abogados en Peligro (OIAD) ya expresó mediante un comunicado la preocupación por la intensificación de la represión ejercida por las autoridades turcas contra los abogados, identificándolos con la causa de sus clientes.&nbsp;</p>



<p>Este año, el &#171;Día de la Abogacía Amenazada&#187;, celebrado el pasado 24 de enero, se centró en la situación de los letrados en Turquía, un país que suscita preocupación por el progresivo debilitamiento del Estado de Derecho. Según se ha pronunciado la Fundación del CGAE, por la información recibida, 594 abogados han sido detenidos, 1.546 han sido procesados judicialmente y 216 han sido condenados a penas de prisión. Estos ataques no solo afectan a los abogados y abogadas, sino a la sociedad en su conjunto, al comprometer las garantías procesales cuando se limita o se impide el derecho de defensa.</p>



<p>Recientemente, el 20 de marzo de 2019, el 37º Alto Tribunal Penal de Estambul, en el Palacio de Justicia de Silivri, anunció su veredicto en el caso de la ÇHD (Asociación de Abogados Progresistas). Los abogados han sido condenados a penas de prisión entre 2 años, 13 meses y 15 días y 18 años y 9 meses. La Corte dictó sentencia sin tener en cuenta la defensa de los abogados.</p>



<p>Dada la sucesión de hechos, y en relación a los mismos, el Ilustre Colegio de Abogados de Madrid, a través de su departamento de Defensa de la Abogacía, quiere expresar su directa y total repulsa y condena frente a la flagrante violación del derecho de defensa y los principios básicos de un juicio justo, que deja al descubierto la mencionada sentencia condenatoria, al haberse visto comprometidas las garantías procesales básicas del procedimiento. Asimismo, el ICAM pone de manifiesto, una vez más, su compromiso sin reservas y sin tregua con la protección efectiva de los derechos fundamentales y las libertades públicas, sin limitación de fronteras ni gobiernos. <strong>F</strong><br></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-30536" class="share-twitter sd-button share-icon no-text" href="https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-30536" class="share-facebook sd-button share-icon no-text" href="https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://rojavaazadimadrid.org/leyla-guven-175-dias-en-huelga-de-hambre/" rel="prev"><span class="meta-nav">&larr;</span> Leyla Güven: 175 días en huelga de hambre</a></li>
			<li class="next"><a href="https://rojavaazadimadrid.org/historia-y-religion-antigua-del-kurdistan-audio/" rel="next">Historia y religión antigua del Kurdistán (Audio) <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://rojavaazadimadrid.org/invitacion-a-la-gran-marcha-libertad-para-ocalan-defensa-de-la-revolucion-en-kurdistan-del-8-al-17-de-febrero-2018/" title="Invitación a la Gran Marcha &quot;Libertad para Öcalan – Defensa de la revolución en Kurdistán&quot; del 8 al 17 de febrero 2018">
               <img width="390" height="205" src="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/02/dsc4371.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="22365" data-permalink="https://rojavaazadimadrid.org/una-marcha-para-el-mundo-entero-una-marcha-por-los-derechos-del-pueblo-kurdo/dsc4371/" data-orig-file="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/02/dsc4371.jpg?fit=5456%2C3064&amp;ssl=1" data-orig-size="5456,3064" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A58&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486740853&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dsc4371" data-image-description="" data-medium-file="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/02/dsc4371.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/02/dsc4371.jpg?fit=1024%2C575&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/02/dsc4371.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/02/dsc4371.jpg?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/02/dsc4371.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://rojavaazadimadrid.org/invitacion-a-la-gran-marcha-libertad-para-ocalan-defensa-de-la-revolucion-en-kurdistan-del-8-al-17-de-febrero-2018/" rel="bookmark" title="Invitación a la Gran Marcha &quot;Libertad para Öcalan – Defensa de la revolución en Kurdistán&quot; del 8 al 17 de febrero 2018">Invitación a la Gran Marcha &quot;Libertad para Öcalan – Defensa de la revolución en Kurdistán&quot; del 8 al 17 de febrero 2018</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://rojavaazadimadrid.org/invitacion-a-la-gran-marcha-libertad-para-ocalan-defensa-de-la-revolucion-en-kurdistan-del-8-al-17-de-febrero-2018/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-09T11:00:03+02:00">9 de noviembre, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://rojavaazadimadrid.org/author/editor/" title="Editor">Editor</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://rojavaazadimadrid.org/invitacion-a-la-gran-marcha-libertad-para-ocalan-defensa-de-la-revolucion-en-kurdistan-del-8-al-17-de-febrero-2018/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://rojavaazadimadrid.org/comunicado-del-centro-de-prensa-de-las-ypg-111114/" rel="bookmark" title="Comunicado del centro de prensa de las YPG (11/11/14)">Comunicado del centro de prensa de las YPG (11/11/14)</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://rojavaazadimadrid.org/comunicado-del-centro-de-prensa-de-las-ypg-111114/" title="19:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-11-11T19:30:00+02:00">11 de noviembre, 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://rojavaazadimadrid.org/author/editor/" title="Editor">Editor</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://rojavaazadimadrid.org/comunicado-del-centro-de-prensa-de-las-ypg-111114/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://rojavaazadimadrid.org/la-comuna-internacionalista-de-rojava-conmemora-la-fecha-del-19-de-julio-como-dia-de-la-revolucion/" title="La Comuna Internacionalista de Rojava conmemora la fecha del 19 de julio como día de la revolución">
               <img width="390" height="205" src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/07/cir-09.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="25945" data-permalink="https://rojavaazadimadrid.org/la-comuna-internacionalista-de-rojava-conmemora-la-fecha-del-19-de-julio-como-dia-de-la-revolucion/cir-09/" data-orig-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/07/cir-09.jpg?fit=733%2C622&amp;ssl=1" data-orig-size="733,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cir-09" data-image-description="" data-medium-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/07/cir-09.jpg?fit=300%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/07/cir-09.jpg?fit=733%2C622&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/07/cir-09.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/07/cir-09.jpg?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/rojavaazadimadrid.org/wp-content/uploads/2017/07/cir-09.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://rojavaazadimadrid.org/la-comuna-internacionalista-de-rojava-conmemora-la-fecha-del-19-de-julio-como-dia-de-la-revolucion/" rel="bookmark" title="La Comuna Internacionalista de Rojava conmemora la fecha del 19 de julio como día de la revolución">La Comuna Internacionalista de Rojava conmemora la fecha del 19 de julio como día de la revolución</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://rojavaazadimadrid.org/la-comuna-internacionalista-de-rojava-conmemora-la-fecha-del-19-de-julio-como-dia-de-la-revolucion/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-19T10:00:38+02:00">19 de julio, 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://rojavaazadimadrid.org/author/editor/" title="Editor">Editor</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://rojavaazadimadrid.org/la-comuna-internacionalista-de-rojava-conmemora-la-fecha-del-19-de-julio-como-dia-de-la-revolucion/#comments">1</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://rojavaazadimadrid.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='30536' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e76c04e13" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
											<li>
					<a href="https://rojavaazadimadrid.org/historia-y-religion-antigua-del-kurdistan-audio/">Historia y religión antigua del Kurdistán (Audio)</a>
									</li>
											<li>
					<a href="https://rojavaazadimadrid.org/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia/">Comunicado del ICAM sobre la violación del Derecho de Defensa en Turquía</a>
									</li>
											<li>
					<a href="https://rojavaazadimadrid.org/leyla-guven-175-dias-en-huelga-de-hambre/">Leyla Güven: 175 días en huelga de hambre</a>
									</li>
											<li>
					<a href="https://rojavaazadimadrid.org/una-carta-de-los-operativos-de-isis-recien-encontrada-ofrece-mas-pistas-de-que-bagdadi-esta-vivo/">Una carta de los operativos de ISIS recién encontrada ofrece más pistas de que Bagdadi está vivo</a>
									</li>
											<li>
					<a href="https://rojavaazadimadrid.org/kurdistan-audio/">Kurdistán (Audio)</a>
									</li>
					</ul>
		</aside><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>
<aside id="wpp-4" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Popular</span></h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://rojavaazadimadrid.org/historia-los-origenes-del-pueblo-kurdo/" title="[Historia] Los orígenes del pueblo kurdo" class="wpp-post-title" target="_self">[Historia] Los orígenes del pueblo kurdo</a>
</li>
<li>
<a href="https://rojavaazadimadrid.org/kurdos-un-nuevo-libro-de-manuel-martorell/" title="Kurdos, un nuevo libro de Manuel Martorell" class="wpp-post-title" target="_self">Kurdos, un nuevo libro de Manuel Martorell</a>
</li>
<li>
<a href="https://rojavaazadimadrid.org/un-breve-analisis-de-la-situacion-politica-y-economica-en-oriente-medio/" title="Un breve análisis de la situación política y económica en Oriente Medio" class="wpp-post-title" target="_self">Un breve análisis de la situación política y económica en Oriente Medio</a>
</li>
<li>
<a href="https://rojavaazadimadrid.org/turquia-y-su-sistema-carcelario-carceles-de-tipo-f-que-son/" title="Turquia y su sistema carcelario: “Carceles de tipo F”: ¿Qué son?”" class="wpp-post-title" target="_self">Turquia y su sistema carcelario: “Carceles de tipo F”: ¿Qué son?”</a>
</li>
</ul>

</aside>
<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside><div class="article-container"><h3 class="widget-title"><span>Próximos Eventos</span></h3>[ai1ec view="agenda"]
</div></div>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="menu_title">
<a href="http://rojavaazadimadrid.org">
	<span class="conf_flag">ROJAVA</span> AZADI</a>
</div>

<p id="site-description">Colectivo por la revolución social de Rojava<br>Kurdistán paz y libertad</p></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-11" class="widget widget_nav_menu clearfix"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-29537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29537"><a href="https://rojavaazadimadrid.org/kurdas/" class="menu-image-title-after"><span class="menu-image-title">Organizaciones Kurdas</span></a></li>
<li id="menu-item-29733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29733"><a href="https://rojavaazadimadrid.org/solidaridad-iberia/" class="menu-image-title-after"><span class="menu-image-title">Solidaridad desde Iberia</span></a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-29538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29538"><a href="https://rojavaazadimadrid.org/otras-fuentes-twitter-reddit/" class="menu-image-title-after"><span class="menu-image-title">Otras fuentes</span></a></li>
<li id="menu-item-29745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29745"><a href="https://rojavaazadimadrid.org/mundo/" class="menu-image-title-after"><span class="menu-image-title">Internacional</span></a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
									</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://rojavaazadimadrid.org/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 
			<div class="wprm-wrapper">
						
							<div id="wprmenu_bar" class="wprmenu_bar bodyslide left">

					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
														<a href="http://rojavaazadimadrid.org">MENU</a>
																		</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
					

					

					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29685"><a href="https://rojavaazadimadrid.org/quienes-somos/" class="menu-image-title-after"><span class="menu-image-title">Rojava Azadi</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29510"><a href="https://rojavaazadimadrid.org/quienes-somos/" class="menu-image-title-after"><span class="menu-image-title">¿Quiénes somos?</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29687"><a href="https://rojavaazadimadrid.org/categoria/actividades/" class="menu-image-title-after"><span class="menu-image-title">Actividades</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29690"><a href="https://rojavaazadimadrid.org/categoria/publicaciones/" class="menu-image-title-after"><span class="menu-image-title">Publicaciones</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29691"><a href="https://rojavaazadimadrid.org/categoria/analisis-2/" class="menu-image-title-after"><span class="menu-image-title">Análisis</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29692"><a href="https://rojavaazadimadrid.org/categoria/entrevistas/" class="menu-image-title-after"><span class="menu-image-title">Entrevistas</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29694"><a href="https://rojavaazadimadrid.org/categoria/fotos/" class="menu-image-title-after"><span class="menu-image-title">Fotos</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29695"><a href="https://rojavaazadimadrid.org/categoria/videos/" class="menu-image-title-after"><span class="menu-image-title">Videos</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29696"><a href="https://rojavaazadimadrid.org/categoria/audio/" class="menu-image-title-after"><span class="menu-image-title">Audio</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29463"><a href="https://rojavaazadimadrid.org/confederalismo-democratico/" class="menu-image-title-after"><span class="menu-image-title">Confederalismo Democrático</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29697"><a href="https://rojavaazadimadrid.org/categoria/colectivismo/" class="menu-image-title-after"><span class="menu-image-title">Colectivismo</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29698"><a href="https://rojavaazadimadrid.org/categoria/lucha-de-las-mujeres/" class="menu-image-title-after"><span class="menu-image-title">Lucha de las Mujeres</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29699"><a href="https://rojavaazadimadrid.org/categoria/ecologismo/" class="menu-image-title-after"><span class="menu-image-title">Ecologismo</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29701"><a href="https://rojavaazadimadrid.org/biblioteca/" class="menu-image-title-after"><span class="menu-image-title">Biblioteca</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29703"><a href="https://rojavaazadimadrid.org/zines-folletos-infrmativos/" class="menu-image-title-after"><span class="menu-image-title">Folletos informativos</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29704"><a href="https://rojavaazadimadrid.org/libros/" class="menu-image-title-after"><span class="menu-image-title">Libros</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29705"><a href="https://rojavaazadimadrid.org/documentales/" class="menu-image-title-after"><span class="menu-image-title">Documentales</span></a></li>
</ul>
</li>
												<li>
								<div class="wpr_search search_top">
									<form role="search" method="get" class="wpr-search-form" action="https://rojavaazadimadrid.org"><label for="search-form-5ccbf444198ef"></label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form>								</div>
							</li>
																
					
					
				</ul>

								
				</div>
			</div>
				<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rojavaazadimadrid.org\/comunicado-del-icam-sobre-la-violacion-del-derecho-de-defensa-en-turquia\/":30536};
	</script>
				<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/navigation.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/colormag-custom.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.2.1'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rojavaazadimadrid.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'160059057',post:'30536',tz:'2',srv:'rojavaazadimadrid.org'} ]);
	_stq.push([ 'clickTrackerInit', '160059057', '30536' ]);
</script>
</body>
</html>
